Toyota Avensis
Reklama Regulamin Regulamin Szukaj Szukaj Grupy Grupy Statystyki Statystyki Rejestracja Rejestracja Zaloguj Zaloguj Album Zdjęcia Avensis Download Pliki Avensis
 Ogłoszenie 
Zanim napiszesz nowy temat, skorzystaj z dodatkowej wyszukiwarki. Twój problem mógł być już omawiany.

Opony i alufelgi części samochodowe opony letnie 24opony.pl Kup OC Tarcze, hamulce
Opony & Alufelgi
Części Avensis
Promocja reklama
Kup OC
Opony Toyoty
Układy hamulcowe

Poprzedni temat «» Następny temat
[Avensis T22] problem z odpalaniem
Autor Wiadomość
swider1984 
Nowy Klubowicz


Typ: Avensis T22
Silnik: 2.0 D-4D diesel
Rok: 2000
Nadwozie: Wagon
Wiek: 36
Dołączył: 02 Lis 2009
Posty: 5
Skąd: Żyrardów
Wysłany: 2009-11-02, 19:11   [Avensis T22] problem z odpalaniem

Witam,
mam taki problem z moim autkiem, moj avensis jak do niego rano wsiadam brdzo słabo pali. W aucie wymieniłem wszystkie świece filtry itp
A i jeszcze jedno wyczytałem że są jakieś dwa filtry paliwa a mechanik wymienił mi tylko jeden czy to ma jakieś znaczenie?
 
 
ASO Avensis 



Typ: Avensis T25
Silnik: 2.0 16V benzyna
Rok: 2006
Nadwozie: Hatchback
Pomógł: 53 razy
Wiek: 38
Imię: Tomek
Dołączył: 12 Lut 2009
Posty: 339
Posty: 5036
Skąd: Internet ASO
plesser 
Śpi na forum



Typ: Avensis T25
Silnik: 2.0 D-4D diesel
Rok: 2004
Nadwozie: Wagon
Pomógł: 59 razy
Wiek: 37
Dołączył: 12 Maj 2009
Posty: 1025
Skąd: Lublin
Wysłany: 2009-11-02, 20:26   

Tak są 2. Drugi jest w zbiorniku paliwa, tuż przed przewodami. I raczej nie wymienia się go, bo nie ma takiej potrzeby, gdyż on pracuje w takich warunkach, że uwierz mi na słowo jest czysty jak łza.

A ja dumam tak nad tym zapalaniem i nasuwają mi się 2 rzeczy.

1. Dotyczy to raczej tylko 116KM Diesla w 110 sporadycznie, a mianowicie wtryskiwacze.

2. Według mnie bardziej realny zawory na pompie wtryskowej w T22 lubiły się przycinać i pompa nie daje odpowiedniego ciśnienia.

Jeszcze nim zaczniesz cokolwiek działać sprawdź rozrusznik i akumulator ;-)
_________________
Forum dyskusyjne również na forum Audi A6.
Życzenia Świąteczne Bożego Narodzenia Audi 80.
 
 
swider1984 
Nowy Klubowicz


Typ: Avensis T22
Silnik: 2.0 D-4D diesel
Rok: 2000
Nadwozie: Wagon
Wiek: 36
Dołączył: 02 Lis 2009
Posty: 5
Skąd: Żyrardów
Wysłany: 2009-11-02, 20:48   

i co w takim przypadku trzeba zrobić jezeli te zawory sie przycinają?

[ Dodano: 2009-11-02, 20:52 ]
i co w takim przypadku trzeba zrobić jezeli te zawory sie przycinają?
przypominam że dzieje sie tak tylko na zimnym silniku

[ Dodano: 2009-11-02, 20:55 ]
i jeszcze jedno jak można sprawdzić rozrusznik

[ Dodano: 2009-11-03, 17:20 ]
kolego czy mógł byś mi podpowiedzieć jak sprawdzić ten rozrusznik i co sie robi jerzeli te zawory sie przycinają. no i z jakimi kosztami musiał bym sie liczyć

[ Dodano: 2009-11-03, 18:10 ]
kolego jak byś mógł to daj znać
 
 
plesser 
Śpi na forum



Typ: Avensis T25
Silnik: 2.0 D-4D diesel
Rok: 2004
Nadwozie: Wagon
Pomógł: 59 razy
Wiek: 37
Dołączył: 12 Maj 2009
Posty: 1025
Skąd: Lublin
Wysłany: 2009-11-03, 22:01   

Jak zawory na pompie się przycinają to naprawa nie jest wskazana, ba nawet CHYBA niewykonalna. trzeba wtedy wymienić pompę i tyle.

A jak sprawdzić rozrusznik. Musisz go wyjąć i podłączyć do niego napięcie z aku i zewrzeć aby zakręcił wtedy zobaczysz czy ma zapłon jak trzeba. Jeśli nie załapuje jak trzeba to rozbierasz dziada i wymieniasz mu szczotki, czyścisz wirnik i składasz i jest jak nowy, ewentualnie jeszcze bendix można sprawdzić, ale w Toyotach raczej nie zawodzi
_________________
Forum dyskusyjne również na forum Audi A6.
Życzenia Świąteczne Bożego Narodzenia Audi 80.
 
 
ASO Avensis 



Typ: Avensis T25
Silnik: 2.0 16V benzyna
Rok: 2006
Nadwozie: Hatchback
Pomógł: 53 razy
Wiek: 38
Imię: Tomek
Dołączył: 12 Lut 2009
Posty: 339
Posty: 5036
Skąd: Internet ASO
RobertM 
Nowy Klubowicz


Typ: Avensis T25
Silnik: 2.0 D-4D diesel
Rok: 2004
Nadwozie: Liftback
Dołączył: 04 Lis 2009
Posty: 2
Skąd: Izabelin
Wysłany: 2009-11-04, 22:13   

Witam!! Mam Toyę z 2004 160tyś i jest tak:
odpala gorzej niż 15 letni golf a smród wydobywający sie przy tym z rury wydechowej jet podobny do takiego przedpotopowego diesla. VW z przed 15 lat tak mają jak by paliwa nie przepalał.
W tamtym roku jak były mrozy nawet nie próbowałem go odpalać. Tak do -5 odpala potem mogiła. Jest to moje auto od nowości. Jak był na gwarancji to mówili że tak mam być, przyjeżdżała pomoc toyoty wstawiali na halę i odpalali. Tak robili w toyocie bielany jak by co. Toya jak odpali to potem już nie dymi.
Co może być przyczyną?
Z góry dziękuję.
 
 
 
Froger 
Nowy Klubowicz


Typ: Avensis T22
Silnik: 2.0 D-4D diesel
Rok: 2000
Nadwozie: Wagon
Wiek: 65
Dołączył: 04 Lis 2009
Posty: 5
Skąd: Konopnica
Wysłany: 2009-11-05, 15:20   

Witaj.
W moim przypadku wymieniłem
filtr paliwa i pomogło.

Froger
 
 
plesser 
Śpi na forum



Typ: Avensis T25
Silnik: 2.0 D-4D diesel
Rok: 2004
Nadwozie: Wagon
Pomógł: 59 razy
Wiek: 37
Dołączył: 12 Maj 2009
Posty: 1025
Skąd: Lublin
Wysłany: 2009-11-07, 18:29   

Zacznij od wtryskiwaczy, bo to podstawowy problem z rozruchem. A na gwarancji specjalnie unikali ujawnienia tego, bo nowy wtryskiwacz w ASO to koszt 2500zł za sztukę
_________________
Forum dyskusyjne również na forum Audi A6.
Życzenia Świąteczne Bożego Narodzenia Audi 80.
 
 
Sublime 
Nowy Klubowicz


Typ: Avensis T25
Silnik: 2.0 D-4D diesel
Rok: 2004
Nadwozie: Sedan
Wiek: 35
Dołączył: 09 Sty 2010
Posty: 2
Skąd: Legionowo
Wysłany: 2010-01-09, 14:24   

Witam serdecznie. Posiadam Toyotę Avensis 2,0 Diesel D4D 2004r, 82,000 przebieg. Kilka dni temu (05.01) wychodząc z pracy, uruchomiłem samochód-żeby wiadomo rozgrzał się, a sam zacząłem go odśnieżać (stał na dworze cały czas). Po około 10 minutach samochód zgasł, włączyły się światła awaryjne oraz alarm. Próbowałem uruchomić go ponownie-bez rezultatów. Skończyło się holowaniem do garażu. Przez te kilka dni, aż do dziś (09.01) w garażu było grzane, paliwa jest prawie do pełna. Dziś próbowałem go uruchomić. Najpierw nic, ale za kilka minut odpalił się -już się ucieszyłem, ze mięło, kiedy znów po około 10-15 minutach sam zgasł i znów ten sam objaw -włączyły się światła awaryjne i alarm. I juz nie można go uruchomić. Już zgłupiałem, bo nie mam pojęcia o co chodzi :/ :/ :/
Jeśli spotkaliście się z czymś takim, bądź wiecie o co może chodzić, proszę o pomoc.
Wielkie dzięki
 
 
ASO Avensis 



Typ: Avensis T25
Silnik: 2.0 16V benzyna
Rok: 2006
Nadwozie: Hatchback
Pomógł: 53 razy
Wiek: 38
Imię: Tomek
Dołączył: 12 Lut 2009
Posty: 339
Posty: 5036
Skąd: Internet ASO
matti 


Typ: Inne
Silnik: 1.6 16V benzyna
Rok: 2020
Nadwozie: Inne
Pomógł: 37 razy
Wiek: 49
Dołączył: 15 Lis 2009
Posty: 409
Skąd: dd
Wysłany: 2010-01-09, 15:14   

najwyraźniej masz coś nie tak (może zimno zaszkodziło) z centralką alarmową - bo objawy jawnie wskazują na aktywację przeciwkradzieżową immobilizera (światła awaryjne + alarm).
nie chcę się tu mądrzyć ale najbezpieczniej byłoby złożyć wizytę u jakiegoś "magika" od alarmów lub ewentualnie ASO (tylko że w ASO na pewno okaże się że: "trzeba wymienić" połowę części)
 
 
Pieter
[Usunięty]

Wysłany: 2010-01-11, 09:56   

dokładnie, może centralka przymarzła=dostała się tam woda i blokowany jest dopływ paliwa= nie odpalisz auta...
 
 
msblondyn 
Moderator



Typ: Avensis T22
Silnik: 2.0 D-4D diesel
Rok: 2001
Nadwozie: Wagon
Pomógł: 28 razy
Wiek: 38
Dołączył: 08 Paź 2010
Posty: 594
Skąd: Bielsko-Biała
Wysłany: 2010-11-19, 08:41   

Witam

ja miałem nieszczelność przy filtrze paliwa. Sprawdź, czy jak napompujesz paliwa do filtra to auto zapali normalnie, jak tak, to znaczy że gdzieś jest nieszczelność.

Pozdrawiam
_________________
BLONDYN

Engine: 1CDFTV 2000CC DIESEL TURBO
 
 
geodezjanin 
Nowy Klubowicz


Typ: Avensis T27
Silnik: 2.0 D-4D diesel
Rok: 2007
Nadwozie: Liftback
Dołączył: 07 Lis 2012
Posty: 1
Skąd: Ruda Śląska
Wysłany: 2012-11-18, 12:29   

Cześć mam kłopoty z porannym rozruchem toyoty avensis 2.0 126KM. Na zimnym silniku odpala tak za 8 - 10 razem
 
 
ASO Avensis 



Typ: Avensis T25
Silnik: 2.0 16V benzyna
Rok: 2006
Nadwozie: Hatchback
Pomógł: 53 razy
Wiek: 38
Imię: Tomek
Dołączył: 12 Lut 2009
Posty: 339
Posty: 5036
Skąd: Internet ASO
msblondyn 
Moderator



Typ: Avensis T22
Silnik: 2.0 D-4D diesel
Rok: 2001
Nadwozie: Wagon
Pomógł: 28 razy
Wiek: 38
Dołączył: 08 Paź 2010
Posty: 594
Skąd: Bielsko-Biała
Wysłany: 2012-11-18, 22:06   

Opisz coś więcej, bo przyczyn może być dużo:

1. Rozrusznik dobrze kręci czy słabo?
2. Czy jak jest ciepły silnik to odpala od razu?
3. Czy silnik przy odpalaniu o poranku przy pierwszych próbach daje jakiekolwiek oznaki w postaci jakby chciał zaskoczyć, tylko słabo mu to idzie, czy jest tylko samo kręcenie silnikiem (jakby nie dostawał paliwa).
4. Gdy silnik już zaskoczy to pracuje normalnie, czy może ma jakieś dławienia, czy problemy z wejściem na obroty?
5. Problem nasilał się sukcesywnie, czy pojawił się nagle, jak było coś robione przy aucie to napisz co....
_________________
BLONDYN

Engine: 1CDFTV 2000CC DIESEL TURBO
 
 
pstary81 
Nowy Klubowicz


Typ: Avensis T22
Silnik: 2.0 D-4D diesel
Rok: 2001
Nadwozie: Wagon
Dołączył: 26 Lis 2012
Posty: 1
Skąd: zachodniopomorskie
Wysłany: 2012-11-28, 16:22   

Miałem dokładnie taki sam problem. Uruchamiałem i po kilku sekundach gasł.
Po roku udało się zdiagnozować.
W warsztacie powiedzieli, żebym przez tydzień przed każdym uruchomieniem samochodu podpompował tą pompeczką co jest na filtrze paliwa.
Samochód nie zgasł ani razu,
Kazali kupić tą pompkę (ja kupiłem używaną na allegro). Zapłaciłem 120 zł za pompkę z przesyłką, 60 zł nowy filtr i 30 zł wymiana razem 210zł i po problemie. Pompowtryskiwacze to jedna z ostatnich rzeczy, którą powinienej wymieniać bo są za........ drogie. Pozdrawiam
 
 
pawellec
Nowy Klubowicz


Typ: Avensis T25
Silnik: 2.2 D-4D diesel
Rok: 2006
Nadwozie: Wagon
Dołączył: 07 Gru 2012
Posty: 4
Skąd: Warszawa
Wysłany: 2012-12-07, 10:50   

msblondyn napisał/a:
Opisz coś więcej, bo przyczyn może być dużo:

1. Rozrusznik dobrze kręci czy słabo?
2. Czy jak jest ciepły silnik to odpala od razu?
3. Czy silnik przy odpalaniu o poranku przy pierwszych próbach daje jakiekolwiek oznaki w postaci jakby chciał zaskoczyć, tylko słabo mu to idzie, czy jest tylko samo kręcenie silnikiem (jakby nie dostawał paliwa).
4. Gdy silnik już zaskoczy to pracuje normalnie, czy może ma jakieś dławienia, czy problemy z wejściem na obroty?
5. Problem nasilał się sukcesywnie, czy pojawił się nagle, jak było coś robione przy aucie to napisz co....


Witam,

Mam podobny problem z rozruchem..raz pali ciężko raz dobrze. Czasem jakby akumulator był rozładowany po 1 nocy (jak zimno) a czasem kręci szybko i dobrze, ale nie może zaskoczyć. Przeważnie za 2, 3 razem się udaje. Odpowiadając na pytania:

1. Wczoraj wieczorem jak stał na temperaturze -1st przez ok 40h to słabo...udało mi sie może za 10 razem ale to już były ostatnie tchnienie akumulatora chyba. NIe wiem jakim cudem zaskoczył. Jak jest ciepło natomiast często dzieje się że rozrusznik ładnie kręci ale brakuje mu czegoś i nie może zaskoczyć. Za drugim razem w 99% już nie ma problemu.

2. Tak, w 100% zawsze odpala.

3. Zależy od temperatury...

4. Jak już zaskoczy to idzie jak burza :) żadnych drgań, stuków, falowania obrotów itp

5. Ciężko powiedzieć. Auto mam od lutego. Jak go kupiłem objawy były podobne. Za namową warsztatu zmieniłem aku na nowy, świece wymieniłem, filtr paliwa i pozostałe. Potem zrobiło się wiosna i lato i problemu nie dostrzegałem. Teraz znów słabo nawet przy takich temperaturach jak dziś nie wiem czy mam po co schodzić do auta :( Paliwo tankuje zawsze na Statoil lub BP.

Pomocy :)
 
 
Wyświetl posty z ostatnich:   
Odpowiedz do tematu
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach
Nie możesz załączać plików na tym forum
Możesz ściągać załączniki na tym forum
Dodaj temat do Ulubionych
Wersja do druku

Skocz do:  

Powered by phpBB modified by Przemo © 2003 phpBB Group


Akumulatory samochodowe Toyota Avensis Kup OC
hamulce
Opony promocja

:: Forum Audi A6 Klub :: Lektorzy studio :: Forum Audi A8 Klub :: Chodzen.pl - Dealer, Serwis Toyota :: Tarcze hamulcowe Toyota :: Klocki hamulcowe Toyota ::